应用VS2010运行ILSpy 的源码时,显示有个组件与VS当前版本不兼容
2014-04-20 来自:蓝菁Twinkle 0 人回应

用VS2010运行ILSpy的源码时,提示ICSharpCode.Decompiler.Tests(incompatible)这个组件与当前VS版本不兼容,请问能不能在什么地方找到一个能够通过编译的源代码,或者有其他的什么方法让这个源代码运行起来,我的ILSpy源代码是2.1.0.1603版本的

还没有人回应!

您的回应

你还未登陆,不能回应!登陆